Følg

Hvilken version af Magento 2 understøttes?

IEX understøtter Magento 2 i version 2.1 og frem.

Var denne artikel en hjælp?
0 ud af 0 fandt dette nyttigt
Har du flere spørgsmål? Indsend en anmodning